Description
Unable to login to Mobility Console. It gives alert User Access Denied! Invalid License Count
Detail Steps
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Check on the console config file (CALFolder value) if the msusers folder is pointing to the correct path.
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Check if the users folder has full access rights.
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If the msusers folder does not exist, then manually create the folder.
Possible Cause:
The CALFolder was expecting a “msusers” folder to exist under the WMS directory, but this did not exist. After manually creating an empty folder named this, user could log in
Related Information
None
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