Description
Unable to login to Mobility Console. It gives alert User Access Denied! Invalid License Count
Detail Steps
- Check on the console config file (CALFolder value) if the msusers folder is pointing to the correct path
- Check if the users folder has full access rights
- If the msusers folder does not exist, then manually create the folder
Possible Cause:
The CALFolder was expecting a “msusers” folder to exist under the WMS directory, but this did not exist. After manually creating an empty folder named this, user could log in